Categories

ยังขาดการพัฒนา

posted on 06 May 2011 13:22 by momoyuki
 
 
เรื่องมันเกิดจาก เราจะกู้ยืมเงินทางการศึกษา ต้องให้ลงระบบ E-studentloan
 
ก็เข้าไปเว็บไซต์ พบกับ http://www.studentloan.or.th/post.php?id=14320
 
ท่านควรใช้โปรแกรม Internet Explorer Version 6.0 เท่านั้น ในการเข้าสู่ระบบ
 
อืม... เข้าใจละ ไม่มีเงิน = กู้ยืม = ไม่มีคอมพิวเตอร์ใหม่
 
 
เกิดไปลงทะเบียนร้านอินเทอร์เน็ตต้องทำยังไงละ ร้านมันมี IE 7
 
บ่นไปงั้นแหละ...
 
 
ขณะนี้ทางกองทุนเงินให้กู้ยืมเพื่อการศึกษา (กยศ.) ได้รับทราบการลงทะเบียนเพื่อขอรหัสผ่านล่วงหน้า
บลา บลา ... 
ท่านต้องมายื่นแบบคำขอกู้ยืมอีกครั้ง ตั้งแต่วันที่ 15 กุมภาพันธ์  2552 เป็นต้นไป

ตายละกู... เลยมาเป็นปีๆละกู Orz แย่เลย

Comment

Comment:

Tweet

"ท่านควรใช้โปรแกรม Internet Explorer Version 6.0 เท่านั้น ในการเข้าสู่ระบบ"

"ควร" เป็นคำที่ใช้ในเชิงแนะนำนะตรูว่า.. แต่อีกคำว่า "เท่านั้น" เนี่ย มันเป็นเชิงบังคับ
แล้วเอ็งจะใส้ "ควร" ให้ดูเหมือนมีตัวเลือก... ทำแป๊ะซะปลาดุกอะไรฟระ... OTL


คราวหน้าเขียน "ท่านต้องใช้โปรแกรม Internet Explorer Version 6.0 เท่านั้น ในการเข้าสู่ระบบ
" ก็ได้... เหยด

#2 By ◄K's► on 2011-05-06 19:13

555 อันนี้ต้องทำใจครับ เพราะหน่วยงานการศึกษาบางแห่งยังใช้ window 3.11 กันอยู่(โรงเรียนเก่าผมเอง)sad smile

#1 By rerigioz on 2011-05-06 13:49

Tags